<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-Sie" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-Sie" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-Sie" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Theoretisch verschworen - Alles ist wahr.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.volkerkoenig.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.volkerkoenig.de/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
var TB_pluginPath = 'https://www.volkerkoenig.de/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'https://www.volkerkoenig.de/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_show_photos':true,
'widget_show_source':true,
'widget_show_header':true,
'general_link_screen_names':true,
'general_link_hash_tags':true,
'general_link_urls':true,
'widget_check_sources':true,
'widget_show_user':true,
'archive_tweets_num':'20',
'general_timestamp_format':false,
'widget_show_reply_link':false,
'widget_show_follow_link':false,
'archive_show_user':false,
'archive_show_photos':false,
'archive_show_source':false,
'archive_is_disabled':false,
'archive_show_reply_link':false,
'archive_show_follow_link':false,
'archive_auto_page':false,
'advanced_reroute_on':false,
'advanced_show_limit_msg':false,
'advanced_disable_cache':false,
'advanced_reroute_type':false,
'advanced_no_search_api':false,
'filter_lang':' ',
'filter_hide_mentions':false,
'filter_hide_replies':false,
'filter_location_name':false,
'filter_location_dist':false,
'filter_location_dist_units':false,
'filter_bad_strings':false,
'rate_limit_data':'Array',
'ajax_url':'https://www.volkerkoenig.de/wp-admin/admin-ajax.php'
}</script>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Theoretisch verschworen - Alles ist wahr." />
<meta property="og:description" content="Verschw&#246;rungstheorien liegen im Trend und dienen den Neuen Rechten als Lockmittel, um Menschen in ihren Netzwerken einzufangen. Viel l&#228;uft schief heutzutage. Die Politik wird in Wirklichkeit von der Wirtschaft kontrolliert, das sieht man ja schon daran, dass Politiker nur nach Protest in die Entw&#252;rfe des internationalen Freihandelsabkommens TTIP (oder welches auch immer gerade durchgebracht werden &hellip;" />
<meta property="og:url" content="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/" />
<meta property="og:site_name" content="Alles ist wahr." />
<meta property="article:publisher" content="https://www.facebook.com/volker.koenig" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-08-23T21:14:08+00:00" />
<meta property="article:modified_time" content="2017-08-24T08:31:59+00:00" />
<meta property="og:updated_time" content="2017-08-24T08:31:59+00:00" />
<meta property="og:image" content="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-1024x404.png" />
<meta property="og:image:secure_url" content="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-1024x404.png" />
<meta property="og:image" content="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png" />
<meta property="og:image:secure_url" content="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png" />
<meta property="og:image" content="http://vg06.met.vgwort.de/na/787836f13d3d480f91f4348a65200657" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Verschw&#246;rungstheorien liegen im Trend und dienen den Neuen Rechten als Lockmittel, um Menschen in ihren Netzwerken einzufangen. Viel l&#228;uft schief heutzutage. Die Politik wird in Wirklichkeit von der Wirtschaft kontrolliert, das sieht man ja schon daran, dass Politiker nur nach Protest in die Entw&#252;rfe des internationalen Freihandelsabkommens TTIP (oder welches auch immer gerade durchgebracht werden [&hellip;]" />
<meta name="twitter:title" content="Theoretisch verschworen - Alles ist wahr." />
<meta name="twitter:site" content="@volkerk_" />
<meta name="twitter:image" content="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-1024x404.png" />
<meta name="twitter:creator" content="@volkerk_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.volkerkoenig.de\/","name":"Alles ist wahr.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.volkerkoenig.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.volkerkoenig.de\/2017\/08\/23\/theoretisch-verschworen\/","sameAs":["https:\/\/www.facebook.com\/volker.koenig","https:\/\/www.instagram.com\/volkerk_\/","https:\/\/twitter.com\/volkerk_"],"@id":"#person","name":"Volker K\u00f6nig"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Alles ist wahr. &raquo; Feed" href="https://www.volkerkoenig.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alles ist wahr. &raquo; Comments Feed" href="https://www.volkerkoenig.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alles ist wahr. &raquo; Theoretisch verschworen Comments Feed" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-24564288-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24564288-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.volkerkoenig.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.volkerkoenig.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.volkerkoenig.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.volkerkoenig.de/wp-content/themes/twentytwelve/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.volkerkoenig.de/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='thickbox-css'  href='https://www.volkerkoenig.de/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.volkerkoenig.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.volkerkoenig.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='https://www.volkerkoenig.de/wp-content/plugins/tweet-blender/css/tweets.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.volkerkoenig.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
        <script type="text/javascript">
        var ajaxurl = 'https://www.volkerkoenig.de/wp-admin/admin-ajax.php';
        </script>
        <link rel='https://api.w.org/' href='https://www.volkerkoenig.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.volkerkoenig.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.volkerkoenig.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p2MkFM-Bz' />
<link rel="alternate" type="application/json+oembed" href="https://www.volkerkoenig.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.volkerkoenig.de%2F2017%2F08%2F23%2Ftheoretisch-verschworen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.volkerkoenig.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.volkerkoenig.de%2F2017%2F08%2F23%2Ftheoretisch-verschworen%2F&#038;format=xml" />
<style type="text/css">/** Google Analytics Opt Out Custom CSS */.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } </style>	<style type="text/css" media="all">.shortcode-star-rating{padding:0 0.5em;}.dashicons{font-size:20px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle;}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#FCAE00;}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333;}/*.shortcode-star-rating:before,.shortcode-star-rating:after{display: block;height:0;visibility:hidden;content:"\0020";}.shortcode-star-rating:after{clear:both;}*/</style>
	
        <script type="text/javascript">
            function showGallerySatellite(id) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id,
                        postID: 2329                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('.satl-gal-titles .current').removeClass('current');
                        jQuery('.gal'+id).addClass('current');
                        jQuery('.galleries-satl-wrap').html(response);
//                        initslideshow();
                });        
            }
            function showSoloSatellite(id,unique) {
                var data = {
                        action: 'gallery_display',
                        slideshow: id
                };
                jQuery.post(ajaxurl, data, function(response) {
                        jQuery('#splash-satl-wrap-'+unique).html(response);
                });        
            }
        </script>
        <!-- Social Media User Detection plugin by Adapt Partners - http://adaptpartners.com/ -->
<script type="text/javascript">
				function record_login_status(slot, network, status) {
				if (status) {
					_gaq.push(["_setCustomVar", slot, network + "_State", "LoggedIn", 1]);
				} else {
					_gaq.push(["_setCustomVar", slot, network + "_State", "NotLoggedIn", 1]);
				}
				}
				</script>
<!-- END Social Media User Detection plugin -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="bf71a111e0d55ce6be0bcffd3533d4a8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-2329 single-format-standard custom-font-enabled">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.volkerkoenig.de/" title="Alles ist wahr." rel="home">Alles ist wahr.</a></h1>
			<h2 class="site-description">Volker König</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="https://www.volkerkoenig.de/">Home</a></li><li class="page_item page-item-470"><a href="https://www.volkerkoenig.de/datenschutzhinweis/">Datenschutzhinweis</a></li>
<li class="page_item page-item-120"><a href="https://www.volkerkoenig.de/fotografie/">Fotografie</a></li>
<li class="page_item page-item-111"><a href="https://www.volkerkoenig.de/impressum/">Impressum</a></li>
<li class="page_item page-item-116"><a href="https://www.volkerkoenig.de/in-eigener-sache/">In eigener Sache&#8230;</a></li>
<li class="page_item page-item-118"><a href="https://www.volkerkoenig.de/sql/">SQL</a></li>
<li class="page_item page-item-114"><a href="https://www.volkerkoenig.de/vita/">Vita</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-2329" class="post-2329 post type-post status-publish format-standard hentry category-allgemein">
				<header class="entry-header">
			
						<h1 class="entry-title">Theoretisch verschworen</h1>
										<div class="comments-link">
					<a href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>Verschw&#246;rungstheorien liegen im Trend und dienen den Neuen Rechten als Lockmittel, um Menschen in ihren Netzwerken einzufangen.<span id="more-2329"></span></p>
<p>Viel l&#228;uft schief heutzutage. Die Politik wird in Wirklichkeit von der Wirtschaft kontrolliert, das sieht man ja schon daran, dass Politiker nur nach Protest in die Entw&#252;rfe des internationalen <a href="http://www.attac.de/ttip">Freihandelsabkommens TTIP</a> (oder welches auch immer gerade durchgebracht werden soll) Einblick nehmen und selbst dann nicht dar&#252;ber reden d&#252;rfen. Aber abstimmen sollen sie dar&#252;ber.</p>
<blockquote><p>Eine Verschw&#246;rung (Lehn&#252;bersetzung von lat. coniuratio; auch: Konspiration) ist ein heimliches B&#252;ndnis mehrerer Personen mit dem Zweck, einen Plan auszuf&#252;hren; dieser kann ein selbsts&#252;chtiges, verwerfliches Ziel haben und den Schaden anderer einschlie&#223;en, aber auch die Beseitigung tats&#228;chlicher oder vermeintlicher Missst&#228;nde umfassen. Eine Verschw&#246;rung beruht also nicht notwendigerweise auf moralisch niederen Motiven, sie basiert jedoch stets auf Geheimhaltung und Konspiration.<br />
(<a href="https://de.wikipedia.org/wiki/Verschw%C3%B6rung">Wikipedia</a>)</p></blockquote>
<p>Verschw&#246;rungen gibt es in der Tat.</p>
<p>Die Pharma-Industrie <del>schmiert</del> <a href="https://correctiv.org/recherchen/euros-fuer-aerzte/artikel/2016/03/09/die-schein-forscher/">beeinflusst &#196;rzte</a>, damit sie deren Medikamente verschreiben und nicht die der Konkurrenz, und tarnt das als Studie. Das erf&#252;llt die Voraussetzungen der Definition: Ein heimliches B&#252;ndnis mehrerer Personen mit dem Zweck, einen (gemeinsamen) Plan auszuf&#252;hren.</p>
<p>Die <a href="https://de.wikipedia.org/wiki/Propaganda_Due">CIA hat in Italien eine Freimaurerloge</a> zum Kampf gegen den Kommunismus quasi gegr&#252;ndet &#8211; eine Verschw&#246;rung, Dass die <a href="http://www.aerzteblatt.de/pdf/104/12/a770.pdf">Tabakindustrie sich mit &#196;rzten</a> verschworen hat, um Studien zu f&#228;lschen und tabakkritische Erkenntnise zu unterdr&#252;cken, ist wenig &#252;berraschend.</p>
<p>Verschw&#246;rungen gibt es und gab es schon immer. Geheimdienste arbeiten mit ihnen genauso, wie Politik und Wirtschaft sich zusammentun. Schon die &#8220;<a href="https://de.wikipedia.org/wiki/Fr%C3%BChst%C3%BCckskartell">Fr&#252;hst&#252;ckskartelle</a>&#8220;, in denen Tankstellenketten untereinander vereinbaren, wer die n&#228;chste Preissteigerungsrunde anf&#252;hrt (und die Schl&#228;ge einsteckt, damit binnen 24 Stunden alle anderen nachziehen), sind genau eines: eine Verschw&#246;rung.</p>
<p>Verschw&#246;rungen sind immer klandestin und wollen nicht entdeckt werden. Manchmal findet man Spuren, die auf Verschw&#246;rungen hinweisen. Dann &#252;berlegt man mitunter, was dahinter stecken k&#246;nnte, wer sich da verschworen hat und mit welchem Ziel.</p>
<p>Manchmal liegt man sogar richtig und deckt eine echte Verschw&#246;rung auf.</p>
<p>Es scheint jedoch viel leichter, sich in einem Netz aus Mutma&#223;ungen, sinngem&#228;&#223; erg&#228;nzten, aber eigentlich bruchst&#252;ckhaften Informationen, &#196;ngsten und Ressentiments zu verheddern.</p>
<p>Man erarbeitet Theorien. Eine Theorie ist ein System von Aussagen, das dazu dient, Ausschnitte der Realit&#228;t zu beschreiben beziehungsweise zu erkl&#228;ren. Die Erkl&#228;rungen m&#252;ssen nicht richtig sein, dennoch ist es eine Theorie. Goethes Farbenlehre war eine Sammlung solcher Theorien, von denen, wie man lesen kann, <a href="https://de.wikipedia.org/wiki/Farbenlehre_%28Goethe%29#Rezeption_von_Naturwissenschaftlern">naturwissenschaftlich ziemlich alle vollkommen falsch sind</a>.</p>
<p>Verschw&#246;rungstheorien sind gerade wieder sehr in Mode. Es gibt sie <a href="http://www.sueddeutsche.de/politik/zweifel-am-rechtsstaat-ein-handbuch-soll-den-richtigen-umgang-mit-reichsbuergern-erklaeren-1.2805534">bei den sogenannten &#8220;Reichsb&#252;rgern&#8221;</a>, die behaupten, die Bundesrepublik sei nur eine GmbH, gegr&#252;ndet auf Gehei&#223; der Alliierten, und eigentlich best&#252;nde das Deutsche Reich fort.</p>
<p>Impfverschw&#246;rung, Chemtrails, die Islamisierung des Abendlandes durch <del>Umtopfung</del> Umvolkung Europas, die Liste w&#252;rde kein Ende nehmen.</p>
<blockquote><p>Zu meinem Erstaunen und meiner Freude hat meine Mitarbeiterin und Forschungskollegin, Miriam Joan Hill, mehr Verschw&#246;rungstheorien gefunden, als ich mir je ertr&#228;umt h&#228;tte. W&#252;rden wir nicht irgendwann aufh&#246;ren und dieses Manuskript seinen Verlegern &#252;bergeben, k&#246;nnten wir Jahre so weitermachen und ein Werk mit ebenso vielen B&#228;nden wie die<br />
Encyclopedia Britannica produzieren.</p>
<p>Man kann scheinbar keine noch so l&#228;cherliche und offensichtlich satirische Verschw&#246;rungstheorie entwickeln, als da&#223; sie nicht irgendwelche Leute irgendwo glauben w&#252;rden.<br />
<em>Robert A. Wilson in der Einleitung des &#8220;Lexikons der Verschw&#246;rungstheorien&#8221;</em></p></blockquote>
<p><span data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="UFICommentBody _1n4g">Einige dieser Verschw&#246;rungstheoretiker waren schon fr&#252;her den Beh&#246;rden bekannt, weil sie &#8220;beweisen&#8221; konnten, dass ihre Nachbarn Nervengas durch die Steckdosen in ihre Wohnung einleiten und andere komische Dinge tun. Wenn die Beh&#246;rden ernsthaft antworten, wird ein Kommafehler oder ein falsch geschriebener Stra&#223;enname zum Aufh&#228;nger einer meistens mehrseitigen Erwiderung, weil dieser Fehler ja ungef&#228;hr alles beweisen oder widerlegen kann, was man will.</span></span></p>
<p><span data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="UFICommentBody _1n4g">Ich hab in den 80ern ein Praktikum in einem Ordnungsamt gemacht und durfte die Vorg&#228;nge &#252;ber solche Leute sortieren und Altf&#228;lle ins Archiv verlagern. Nicht nur, dass man aus dem Staunen nicht mehr raus kommt, wie sehr z.B. jemand mit zwei Doktortiteln komplett die Bodenhaftung verlieren und v&#246;llig abdrehen kann, ich sehe in etlichen Legenden der Neuen Rechten &#228;hnliche Konstruktionen und &#8220;Beweise&#8221; wie damals f&#252;r das Einleiten von Gas durch die Steckdose.</span></span></p>
<p>Woran erkenne ich solche Verschw&#246;rungstheorien?</p>
<p>Das mit der Steckdose, durch die Gas eingeleitet wird, ist offensichtlicher Unsinn und l&#228;sst sich mit einem Schraubendreher und einigen Handgriffen &#252;berpr&#252;fen. Es handelt sich bei isoliertem Auftreten auch nicht um eine solche Verschw&#246;rungstheorie, sondern um eine Wahnvorstellung, die psychiatrisch relevant ist und zeigt, dass da jemand Hilfe braucht.</p>
<p>Manchmal ist das Wahngeb&#228;ude gr&#246;&#223;er und wird mit anderen Theorien gemischt, doch pathologischer Wahn ist meist leicht daran erkennbar, dass er sehr individuell bei nur einer Person vorliegt.</p>
<p>Verschw&#246;rungstheorien (VT) befallen aber auch geistig gesunde Menschen und sammeln regelm&#228;&#223;ig ganze Gruppen von Anh&#228;ngern, was auch daran liegt, dass in jeder VT ein kleiner, wahrer Kern als Aufh&#228;nger steckt.</p>
<p>Nehmen wir mal Impfgegner. Das sind Menschen, die jegliche Impfung ablehnen. Die Begr&#252;ndungen sind vielf&#228;ltig, beruhen aber alle auf einer Keimzelle: Die Impfstoffhersteller verdienen damit Geld.</p>
<p>Fr&#252;her war es so, dass Impfstoffe &#252;berwiegend an staatlichen Universit&#228;ten entwickelt wurden. Heute werden Lehrst&#252;hle von der Wirtschaft mitfinanziert und die Industrie forscht und entwickelt auch in eigenen Labors. Es ist eben nicht mehr so, dass einzelk&#228;mpferische Helden wie <a href="https://de.wikipedia.org/wiki/Edward_Jenner">Edward Jenner</a> Impfungen gegen den Widerstand der Lobby einf&#252;hren m&#252;ssen.</p>
<p>Nat&#252;rlich haben Pharmaunternehmen Interesse an Profit und ich erinnere mich noch, ohne jetzt Quellen angeben zu k&#246;nnen, dass es in den Nullerjahren des 21. Jahrhunderts Diskussionen &#252;ber die Bereithaltung von Pockenimpfstoff gab. Die Pharmaindustrie meinte, die Krankheit sei faktisch ausgerottet, die Politik jedoch hatte nicht nur wegen 9/11 und m&#246;glicher biologischer Kriegsf&#252;hrung Angst, dass die Pocken wieder auftauchen.</p>
<p>Also war die Forderung an die Industrie, den Pockenimpfstoff weiter zu produzieren und vorzuhalten, ohne damit den erw&#252;nschten Profit machen zu k&#246;nnen.</p>
<p>Der Gedanke liegt daher nahe, die von der WHO angestrebte Ausrottung der Masern l&#228;ge nicht im Interesse der Pharmaindustrie, weil der Masernimpfstoff bew&#228;hrt und bekannt ist und zuverl&#228;ssig Profite abwirft. Eine Impfpflicht (wie sie aktuell nach einigen Todesf&#228;llen in Italien verh&#228;ngt wurde) wird nur z&#246;gerlich diskutiert und trotz niedriger Impfquote und Todesf&#228;llen in nur in wenigen L&#228;ndern erlassen.</p>
<p>Im Laufe der Zeit werden immer mehr Impfstoffe gefunden, immer mehr Impfungen empfohlen, und die Krankenkassen zahlen die Impfungen (scheinbar) freiz&#252;gig, w&#228;hrend man auf den Kosten f&#252;r Erk&#228;ltungsmedikamente oder Massage und Physiotherapoe bei <a href="http://www.operation-endoprothetik.de/wirbelsaeule/hws-syndrom/">HWS-Syndrom</a> trotz Versicherung sitzen bleibt. Wie kann das sein?</p>
<p>Was will der Staat (zu dem ja dann auch irgendwie die Krankenkassen geh&#246;ren) also erreichen, indem er uns immer mehr Impfungen verpasst? Werden Politiker von der Pharmalobby geschmiert, das zu erm&#246;glichen? Oder steckt mehr dahinter? Von Gef&#252;gig machen von Menschen durch Nervengifte, die <a href="https://de.wikipedia.org/wiki/Adjuvans_%28Pharmakologie%29">als Adjuvanzien zugef&#252;gt</a> werden, bis hin zu Nano-Chips, die implantiert werden, um uns zu steuern, ist am Ende alles dabei.</p>
<p>Woran erkenne ich solche Verschw&#246;rungstheorien?</p>
<p><strong>Die erste Frage ist die: Wer hat einen Vorteil durch die Verschw&#246;rung?</strong></p>
<p>Da ist einmal eine Kluft zwischen &#8220;uns&#8221;, also denjenigen, gegen die sich die Verschw&#246;rung richtet, und &#8220;denen&#8221;, die oft ungenannt sind, damit man sich selber denken kann, wer es ist. Wenn Gruppen genannt oder angedeutet werden, dann welche, die schnell als &#8220;suspekt&#8221; wahrgenommen werden, zum Beispiel internationale Gro&#223;kapitalistInnen, Moslems, PolitikerInnen, Gendernazi-Feministinnen oder Fans von Fortuna D&#252;sseldorf.</p>
<p>Weiterhin wollen &#8220;die&#8221; uns schaden. Warum? Klar, Gro&#223;kapitalisten wollen noch gr&#246;&#223;ere Kapitalberge haben, Gendernazi-Feministinnnen die Macht &#252;ber die Erde und Fortunafans wieder in die 1. Bundesliga, aber sowas ist nicht zwingend und ein erster Pr&#252;fpunkt, wenn man eine VT vermutet.</p>
<p><em>Wenn</em> es denn so <em>w&#228;re</em>, dass die Masernimpfung Schuld daran ist, dass seit den 1960ern die <a href="https://www.zentrum-der-gesundheit.de/impfung-autismus-170204011.html">Anzahl der Autismus-Diagnosen</a> so rapide gewachsen ist, welchen Nutzen h&#228;tte irgendwer davon?</p>
<p><a href="https://de.wikipedia.org/wiki/Autismus">Autismus-Spektrum-St&#246;rungen</a> treten in unterschiedlichen Lebensphasen auf und beeintr&#228;chtigen das Leben des Patienten einschneidend (&#8220;<a href="https://de.wikipedia.org/wiki/Asperger-Syndrom">Asperger Syndrom</a>&#8220;) bis sehr stark (&#8220;<a href="https://de.wikipedia.org/wiki/Fr%C3%BChkindlicher_Autismus">Kanner-Syndrom</a>&#8220;, fr&#252;hkindlicher Autismus).</p>
<p>Bei Asperger-PatientInnen ist der formale Spracherwerb zwar abgeschlossen, durch ihre Erkrankungen mit Einschr&#228;nkungen bei nonverbaler Sprache (K&#246;rpersprache) haben sie jedoch mit massiven Unsicherheiten in jeder Art von sozialen Situationen zu k&#228;mpfen. Das erschwert Schule, Ausbildung und/oder Studium genauso wie jeden Beruf und macht die PatientInnen oft von Hilfestellungen wie TherapeutInnen oder IntegrationshelferInnen abh&#228;ngig.</p>
<p>Kanner-Patienten hingegen haben oft mit fehlendem oder unvollst&#228;ndigem Spracherwerb zu k&#228;mpfen, sind oft unf&#228;hig zu irgendeiner sozialen Interaktion. Sie k&#246;nnen ab dem Kindergarten kaum ohne IntegrationshielferIn in regul&#228;re Einrichtungen aufgenommen werden.</p>
<p>Wer hat nun einen Vorteil von einer steigenden Zahl an AutistInnen? Die Krankenkassen etwa, die f&#252;r die medizinische Betreuung aufkommen? Der Staat, der die Einrichtungen und die Integrationshilfen finanziert? Impfstoffhersteller?!?</p>
<p>Genau genommen h&#228;tte einen echten Vorteil nur ein geheimes Kartell aus karitativen Organisationen wie den diversen Lebenhilfe-Vereinen, die durch mehr Autismusdiagnosen mehr IntegrationshelferInnen vom Staat finanziert bekommen.</p>
<p>Aber diese Idee ist offensichltich selbst den h&#228;rtesten Verschw&#246;rungstheoretikern zu haarig.</p>
<p><strong>Bleibt also: Man impft bei den g&#228;ngigen Theorien gegen Masern, um Autismus zu verursachen, weil man einfach b&#246;se ist. Sp&#228;testens (aber wirklich allersp&#228;testens) hier sollten die Alarmglocken losgehen, dass man es mit einer haarstr&#228;ubenden Verschw&#246;rungstheorie zu tun hat.</strong></p>
<p>Bei der Masernimpfung-macht-Autismus-Theorie ist noch ein weiteres Erkennungsmerkmal von Verschw&#246;rungstheorien vorhanden: <em>Evidenz durch Korrelation</em>.</p>
<p>Die Theorie, dass die Masernimpfung Autismus verursacht, beruht einfach auf der Gegen&#252;berstellung der Anzahl der Autismusdiagnnosen und der Anzahl der geimpften Kinder.</p>
<p>Tats&#228;chlich ist es so, dass sowohl Kanner als auch Asperger ihre Auspr&#228;gungen des Autismus 1943 erstmals beschrieben und seit dem die Sensibilisierung f&#252;r die Krankheit kontinuierlich gewachsen ist. Seit den fr&#252;hen 1970ern stieg daher die Anzahl der Diagnosen an, genauso, wie der Impfgrad bei Masern anstieg.</p>
<p>Wir haben hier eine <a href="https://de.wikipedia.org/wiki/Korrelation">Korrelation</a>, aus der ein Arzt in einer Studie <a href="https://www.welt.de/debatte/die-welt-in-worten/article13504624/Wie-Autismus-zur-Modediagnose-geworden-ist.html">eine Kausalit&#228;t herleiten wollte</a>:</p>
<blockquote><p>Die Impfungen schienen eine plausible Ursache f&#252;r Autismus zu sein, denn es zeigte sich eine zuf&#228;llige Korrelation zwischen der Verabreichung der Impfung und dem Auftreten der ersten Symptome. In der Zwischenzeit ist Wakefields Arbeit als inkorrekte und unredliche Wissenschaft gr&#252;ndlich diskreditiert. Aber die Angst vor Autismus ist so gro&#223; und die Reaktionen so irrational, dass Wakefield in manchen Kreisen noch immer als Prophet verehrt wird.</p></blockquote>
<p>Wakefield erkannte richtig, dass parallel zum Durchsatz an Masernimpfungen auch die Autismusdiagnosen anstiegen. Dass das eine das andere verursacht ist jedoch aus der reinen Korrelation nicht abzuleiten.</p>
<p><strong>Die Beweise f&#252;r die Existenz einer Verschw&#246;rung sind oft nur Korrelationen, also das Zusammentreffen statistischer Verl&#228;ufe. Alleine die Tatsache, dass zwei Ph&#228;nomene gleichzeitig h&#228;ufiger auftreten, ist noch lange kein Beweis f&#252;r einen Zusammenhang, geschweige denn eine Kausalit&#228;t.</strong></p>
<p>Ebenso gibt es eine Korrelation zwischen dem Erscheinen von Filmen, in denen Nicolas Cage mitspielt, und Menschen, die in amerikanischen Swimmingpools ertrinken. Aber auch hier w&#252;rde man eine Kausalit&#228;t ausschlie&#223;en (obwohl Cage als Scientology-Mitglied ja alles zuzutrauen w&#228;re &#8211; huch, eine Verschw&#246;rungstheorie!):</p>
<div id="attachment_2714" style="width: 635px" class="wp-caption aligncenter"><a href="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools.png"><img data-attachment-id="2714" data-permalink="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/ncage-pools/" data-orig-file="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools.png" data-orig-size="2080,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Korrelation zwischen Filmen mit Nicolas Cage und Toten im Pool" data-image-description="&lt;p&gt;Korrelation zwischen Filmen mit Nicolas Cage und Toten im Pool&lt;/p&gt;
" data-medium-file="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-300x118.png" data-large-file="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-1024x404.png" class="size-large wp-image-2714" src="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-1024x404.png" alt="Korrelation zwischen Filmen mit Nicolas Cage und Toten im Pool" width="625" height="247" srcset="https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-1024x404.png 1024w, https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-300x118.png 300w, https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-768x303.png 768w, https://www.volkerkoenig.de/wp-content/uploads/2017/08/ncage-pools-624x246.png 624w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text">Korrelation zwischen Filmen mit Nicolas Cage und Toten im Pool</p></div>
<p>Mehr solcher irrsinniger Korrelationen finden sich bei <a href="http://www.tylervigen.com/spurious-correlations">Typer Vigen</a>.</p>
<p>Tats&#228;chlich ist ein Teil des <a href="http://www.spektrum.de/news/tendenz-steigend/1130221">Anstiegs der Autismusdiagnosen in den letzten Jahren unklar</a>, aber ausgeschlossen ist der Zusammenhang mit Impfungen.</p>
<p>Nach einer anderen Theorie sind nun aber alle Impfungen an sich Verschw&#246;rungshandlungen, weil mit ihnen Microchips implantiert werden, um uns zu kontrollieren.</p>
<p>Der Staat (oder die <a href="https://de.wikipedia.org/wiki/Neue_Weltordnung_%28Verschw%C3%B6rungstheorie%29">NWO</a>) will nat&#252;rlich nichts anderes als kontrollierbare Vasallen, und neulich las ich ein wirklich hartes, belastbares, unwiderlegbares Argument, das bewies, dass wir durch solche Chips kontrolliert werden.</p>
<p>So argumentierte ein Mann in einer Facebookgruppe von Gegnern der NWO, dass die Impfung und die dadurch implantierten Kontrollchips offenbar genutzt w&#252;rden, um Menschen die &#8220;Altparteien&#8221; w&#228;hlen zu lassen. Schlie&#223;lich sei die Impfquote in Deutschland so hoch, dass man davon ausgehen m&#252;sse, dass die meisten Altparteienw&#228;hler geimpft seien.</p>
<p>Das ist ein so willk&#252;rlicher Zusammenhang, der zudem auf reinen Behauptungen aufbaut, dass man ihn auch auf Besucher von Helene-Fischer-Konzerten oder Fans von Fortuna D&#252;sseldorf anwenden kann. Auch die sind zu mehr als 80% geimpft &#8211; Zack, Impfung ist an allem Schuld.</p>
<p>Eine andere beliebte und kaum auszurottende Theorie ist die von den <a href="https://de.wikipedia.org/wiki/Chemtrail">Chemtrails</a>. Wir haben immer mehr Kondensstreifen am Himmel, lautet sie, obwohl die eigentlich nicht da sein d&#252;rften. Aber was sind Kondensstreifen?</p>
<blockquote><p>Kondensstreifen oder Homomutatus sind lange und d&#252;nne k&#252;nstliche Wolken, die insbesondere im Gefolge von Luftfahrzeugen durch Wasserdampf und sonstige Abgase sowie durch Unterdruck entstehen k&#246;nnen. Sie sind insbesondere typisch und dauerhaft f&#252;r Flugh&#246;hen oberhalb von etwa 8 km, wenn wasserdampf- und ru&#223;haltige Triebwerksabgase auf relativ kalte Luft treffen. Sie k&#246;nnen in ansonsten wolkenfreien Gebieten ent- und fortbestehen, wenn f&#252;r eine nat&#252;rliche Wolkenbildung Kondensationskeime fehlen. Sie z&#228;hlen zur Gruppe der Cirren und stellen auch eine wichtige Klasse anthropogener Wolken dar. In feuchter Luft k&#246;nnen sie auch in niedrigeren H&#246;hen auftreten. Dort k&#246;nnen sie statt aus Eiskristallen auch aus Tr&#246;pfchen bestehen.<br />
Quelle: <a href="https://de.wikipedia.org/wiki/Kondensstreifen">Wikipedia</a></p></blockquote>
<p>Sind es heute wirklich mehr <del>Chemtrails</del> Kondensstreifen als fr&#252;her?</p>
<p>Schauen wir uns mal die Entwicklung der Passagierzahlen im deutschen Flugverkehr an:</p>
<div id="attachment_2718" style="width: 708px" class="wp-caption aligncenter"><a href="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png"><img data-attachment-id="2718" data-permalink="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/flugverkehr_statista/" data-orig-file="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png" data-orig-size="698,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anzahl der beförderten Personen im Luftverkehr in den Jahren 2004 bis 2016 in Deutschland (Passagiere in 1.000)" data-image-description="&lt;p&gt;Anzahl der beförderten Personen im Luftverkehr in den Jahren 2004 bis 2016 in Deutschland (Passagiere in 1.000)&lt;/p&gt;
" data-medium-file="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista-300x215.png" data-large-file="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png" class="size-full wp-image-2718" src="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png" alt="Anzahl der bef&#246;rderten Personen im Luftverkehr in den Jahren 2004 bis 2016 in Deutschland (Passagiere in 1.000)" width="698" height="501" srcset="https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista.png 698w, https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista-300x215.png 300w, https://www.volkerkoenig.de/wp-content/uploads/2017/08/flugverkehr_statista-624x448.png 624w" sizes="(max-width: 698px) 100vw, 698px" /></a><p class="wp-caption-text">Anzahl der bef&#246;rderten Personen im Luftverkehr in den Jahren 2004 bis 2016 in Deutschland (Passagiere in 1.000)</p></div>
<p>Offensichtlich gibt es mehr Flugverkehr als fr&#252;her &#8211; aleine in den letzten 12 Jahren stieg die Anzahl der bef&#246;rderten Passagiere um fast 50%. Da Flugzeuge Kondensstreifen verursachen und zum Transport von mehr Menschen auch mehr Flugzeuge in der Luft sein m&#252;ssen, ist eine Zunahme der Kondensstreifen nicht nur eine Korrelation der beiden Zahlen, sondern es besteht sogar eine unmittelbare Kausalit&#228;t.</p>
<p>Wendet man nun <a href="https://de.wikipedia.org/wiki/Ockhams_Rasiermesser">Ockhams Rasiermesser</a> an, so hat man eine plausible L&#246;sung, die keine weiteren Annahmen erfordert.</p>
<p><strong>Das gilt bei vielen Verschw&#246;rungstheorien: Ockhams Rasiermesser, also die Pr&#228;misse, dass eine einfache Theorie mit wenigen Vermutungen und Unbekannten einer komplexeren Theorie vorzuziehen ist, zerst&#246;rt die Beweise f&#252;r die Theorie.</strong></p>
<p>Ockhams Rasiermesser gilt n&#228;mlich nicht bei Chemtrailtheoretikern. Die schaffen es sogar, in ein und demselben Personenkreis unterschiedliche, gar widerspr&#252;chliche Theorien &#252;ber Chemtrails zu kultivieren.</p>
<p>Chemtrails sind demnach</p>
<ul>
<li>Ma&#223;nahmen des Geoingeneering, um das Wetter zu manipulieren, um
<ul>
<li>einen Klimawandel vorzut&#228;uschen</li>
<li>die Auswirkungen des Klimawandels zu kompensieren</li>
</ul>
</li>
<li>die Ausbringung von Nervengiften, um uns zu kontrollieren und willf&#228;hrig zu machen</li>
<li>die Ausbringung von Microchips (siehe unter Impfungen)</li>
<li>die Ausbringung von Metallpartikeln, beispielsweise
<ul>
<li>Aluminium, um
<ul>
<li>den Ph-Wert des Bodens zu ver&#228;ndern und uns so vom manipulierten Saatgut der Gro&#223;konzerne abh&#228;ngig zu machen</li>
<li>Demenz zu verbreiten</li>
</ul>
</li>
<li>Blei, um
<ul>
<li>Hirnsch&#228;den zu verursachen</li>
<li>Unfruchtbarkeit zu verursachen</li>
</ul>
</li>
</ul>
</li>
</ul>
<p>Ich h&#246;re lieber auf, bevor Hirnsch&#228;den durch diese irrsinnigen, teilweise widerspr&#252;chlichen Konstruktionen zu bef&#252;rchten sind. Besonders lustig finde ich die Argumente, dass Chemtrails dazu dienen, uns durch Wettermanipulation einen Klimawandel vorzugaukeln und ihn gleichzeitig zu vertuschen. Ich fand vor einiger Zeit beide Aussagen in den Kommentaren eines Facebook-Postings in einer einschl&#228;gigen Gruppe, und beide Kommentare stammten von derselben Person.</p>
<p>Nat&#252;rlich sind das alles Theorien, die sich wieder nur um Ecken herum und wenn &#252;berhaupt nur durch Korrelationen &#8220;belegen&#8221; lassen.</p>
<p>Aluminium beispielsweise. Es gibt ja immer mehr Chemtrails (Steigerung um 50% alleine seit 2004, siehe oben) und gleichzeitig hat die Belastung unseres Blutes mit Aluminium zugenommen. Da wird dann als Beleg eine angeblich steigende Anzahl von Menschen geliefert, bei denen Aluminium um Blut nachgewiesen wurde, die man aber in seri&#246;sen Quellen kaum findet.</p>
<p>Dabei wird schnell &#252;bersehen: Es gibt heute mehr Take-Away- und Liefergerichte als fr&#252;her, die Existenz von Lieferando &amp; Co sind ein Symptom davon. Derartiges Essen wird &#8211; abgesehen von Pizza &#8211; in Aluminium verpackt.</p>
<p>Hinzu kommt, dass Medizinische Grenzwerte f&#252;r solche Fremdstoffe im Blut &#252;ber die Jahrzehnte sinken und die Nachweisgrenze mit jeder Generation der Analyseverfahren auch sinkt. Beides erh&#246;ht die Anzahl der &#8220;nachgewiesenen&#8221; bzw. relevanten Kontaminationen.</p>
<p>F&#252;r eine (jetzt schnell per Google nicht belegbare) zunehmende Kontamination unseres Blutes mit Aluminium gibt es also auch ohne Chemtrails plausible Erkl&#228;rungen.</p>
<p><strong>Verschw&#246;rungstheorien beruhen also oft unterschiedliche, gar widerspr&#252;chlichen Hypothesen, die parallel existieren und deren Verbreiter sie parallel existieren lassen.</strong></p>
<p>War ein langer Text, oder?<br />
<img src="http://vg06.met.vgwort.de/na/787836f13d3d480f91f4348a65200657" alt="" width="1" height="1" /></p>
<p><strong>Fassen wir halt nochmal kurz zusammen, was Alarmsignale f&#252;r eine Verschw&#246;rungstheorie sein k&#246;nnen:</strong></p>
<ul>
<li><strong>Daemons Anonymous:</strong> Die Verschw&#246;rer sind eine nicht in Personen greifbare Gruppe, eher ein &#8220;die&#8221;, gegen die Vorurteile bzw. Vorbehalte verbreitet sind</li>
<li><strong>Dr. Evil:</strong> Die Verschw&#246;rer haben oftmals keinen direkten Vorteil aus der Verschw&#246;rung, sondern agieren nur, weil sie b&#246;se sind und &#8220;uns&#8221; schaden wollen</li>
<li><strong>Keine Kausalit&#228;t:</strong> Beweise f&#252;r die VT sind oftmals nur Korrelationen, die weder einen Zusammenhang noch eine Kausalit&#228;t beweisen, die verwendeten Zahlen sind oft nicht nachpr&#252;fbar.</li>
<li><strong>Hypothesenoverkill:</strong> Wenn die Verschw&#246;rer Vorteile aus der Verschw&#246;rung haben, dann kursieren oft mehrere, mitunter widerspr&#252;chliche Hypothesen hierzu gleichberechtigt und austauschbar in denselben Kreisen.</li>
<li><strong>Ockham w&#252;sste es besser</strong>: Theorien zur Motivation der Verschw&#246;rer sind komplex, damit sie die Beobachtungen bzw. Sachverhalte zum Bestandteil einer Verschw&#246;rung machen k&#246;nnen. Dabei gibt es einfachere Erk&#228;rungen mit weniger Mutma&#223;ungen, die sie ohne Verschw&#246;rung erkl&#228;ren k&#246;nnen.</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
There are currently no comments highlighted.<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Mit anderen teilen:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2329" class="share-facebook sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2329" class="share-google-plus-1 sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2329" class="share-twitter sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2329" class="share-pinterest sd-button share-icon" href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-41071886-2329-59a03165e4ffe' data-src='https://widgets.wp.com/likes/#blog_id=41071886&amp;post_id=2329&amp;origin=www.volkerkoenig.de&amp;obj_id=41071886-2329-59a03165e4ffe' data-name='like-post-frame-41071886-2329-59a03165e4ffe'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://www.volkerkoenig.de/category/allgemein/" rel="category tag">Allgemein</a> on <a href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/" title="21:14" rel="bookmark"><time class="entry-date" datetime="2017-08-23T21:14:08+00:00">23. August 2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://www.volkerkoenig.de/author/admin/" title="View all posts by vk" rel="author">vk</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://www.volkerkoenig.de/2017/08/21/vorsicht-sprachliche-falle/" rel="prev"><span class="meta-nav">&larr;</span> Vorsicht &#8211; sprachliche Falle!</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dein Senf dazu? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/23/theoretisch-verschworen/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=41071886&#038;postid=2329&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dein+Senf+dazu%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=de_Sie&#038;jetpack_version=5.2.1&#038;sig=9b3aa9af341fc7c931226733250511fcc51a4dd8#parent=https%3A%2F%2Fwww.volkerkoenig.de%2F2017%2F08%2F23%2Ftheoretisch-verschworen%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="media_image-2" class="widget widget_media_image"><a href="http://www.volkerkoenig.de" class="" rel="" target=""><img width="190" height="188" src="https://www.volkerkoenig.de/wp-content/uploads/2013/11/logokl1.jpg" class="image wp-image-967 alignright attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="967" data-permalink="https://www.volkerkoenig.de/logokl1-jpg/" data-orig-file="https://www.volkerkoenig.de/wp-content/uploads/2013/11/logokl1.jpg" data-orig-size="190,188" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="logokl1.jpg" data-image-description="&lt;p&gt;http://www.volkerkoenig.de/wp-content/uploads/2013/11/logokl1.jpg&lt;/p&gt;
" data-medium-file="https://www.volkerkoenig.de/wp-content/uploads/2013/11/logokl1.jpg" data-large-file="https://www.volkerkoenig.de/wp-content/uploads/2013/11/logokl1.jpg" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">#bloggerfuerfluechtlinge</h3><a href="http://www.blogger-fuer-fluechtlinge.de/" class="" rel="" target="_blank"><img width="162" height="60" src="https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1.jpg" class="image wp-image-2272 aligncenter attachment-234x60 size-234x60" alt="#bloggerfuerfluechtlinge" style="max-width: 100%; height: auto;" title="#bloggerfuerfluechtlinge" srcset="https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1.jpg 851w, https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1-300x111.jpg 300w, https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1-768x284.jpg 768w, https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1-624x231.jpg 624w" sizes="(max-width: 162px) 100vw, 162px" data-attachment-id="2272" data-permalink="https://www.volkerkoenig.de/bff_1508_headerorange1/" data-orig-file="https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1.jpg" data-orig-size="851,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BFF_1508_HeaderOrange1" data-image-description="" data-medium-file="https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1-300x111.jpg" data-large-file="https://www.volkerkoenig.de/wp-content/uploads/2015/12/BFF_1508_HeaderOrange1.jpg" /></a></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">140 Zeichen</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" data-widget-id="398791737977495553">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://www.volkerkoenig.de/2017/08/16/das-ist-die-ungewohnliche-methode-mit-nur-3-schritten-mehr-klicks-zu-bekommen/" class="bump-view" data-bump-view="tp">
						DAS ist die ungewöhnliche Methode, mit nur 3 Schritten mehr KLICKS zu bekommen					</a>
									</li>
							<li>
										<a href="https://www.volkerkoenig.de/2017/08/14/blogparade-digitaler-nachlass/" class="bump-view" data-bump-view="tp">
						Blogparade &quot;Digitaler Nachlass&quot;					</a>
									</li>
							<li>
										<a href="https://www.volkerkoenig.de/2017/08/23/theoretisch-verschworen/" class="bump-view" data-bump-view="tp">
						Theoretisch verschworen					</a>
									</li>
							<li>
										<a href="https://www.volkerkoenig.de/2014/11/12/visor-tech-gsm-kamera-sponsored-post/" class="bump-view" data-bump-view="tp">
						Visor Tech GSM-Kamera (sponsored post)					</a>
									</li>
							<li>
										<a href="https://www.volkerkoenig.de/2014/05/14/avaaz-org-trittbrettfahrer-oder-graswurzelrevolution/" class="bump-view" data-bump-view="tp">
						Avaaz.Org - Trittbrettfahrer oder Graswurzelrevolution?					</a>
									</li>
			</ul></aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.einsneunsiebenzwei.de/">1972: Frau Elise</a></li>
<li><a href="http://silenttiffy.de/" title="Das Blog der Schriftstellerin Alexandra Tobor (@silenttiffy)">Alexandra Tobor</a></li>
<li><a href="http://andreastudent.wordpress.com/" title="Homepage der Krefelder Künstlerin Andrea Student">Andrea Student (Malerin)</a></li>
<li><a href="http://www.baristastories.de">Barista Stories</a></li>
<li><a href="http:://www.benefiz.de" title="Der Taubenvergrämer aus aus aus&#8230;">Der Taubenvergrämer</a></li>
<li><a href="http://www.ennomane.de" title="Enno Park">Die Ennomane</a></li>
<li><a href="http://geewing.wordpress.com">Enclycopedia Pottdanica</a></li>
<li><a href="http://www.haekelschwein.de">Herr Häkelschwein</a></li>
<li><a href="http://wimbauer.wordpress.com">Herr Wimbauer</a></li>
<li><a href="http://wunder.schoenaberselten.com/">Madame Miel</a></li>
<li><a href="http://peterbreuer.wordpress.com" title="Ein Satz sagt mehr als 1000 Worte">Peter Breuer</a></li>
<li><a href="http://saftblog.de" title="Blog vom Saftladen der @Safttante">Saftblog</a></li>
<li><a href="http://www.Spreeblick.de">Spreeblick</a></li>
<li><a href="http://cjoes.de/">Text und Tier</a></li>
<li><a href="http://lawblog.de">Udo Vetter</a></li>

	</ul>
</aside>
		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.volkerkoenig.de" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img style="display:none;" onload="record_login_status(1, 'Google', true)" onerror="record_login_status(1, 'Google', false)" src="https://accounts.google.com/CheckCookie?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png" />
<img style="display:none;" onload="record_login_status(2, 'GooglePlus', true)" onerror="record_login_status(2, 'GooglePlus', false)" src="https://plus.google.com/up/?continue=https://www.google.com/intl/en/images/logos/accounts_logo.png&type=st&gpsrc=ogpy0" />
<img style="display:none;" src="https://twitter.com/login?redirect_after_login=%2Fimages%2Fspinner.gif" onload="record_login_status(3, 'Twitter', true)" onerror="record_login_status(3, 'Twitter', false)" />
<!-- No Facebook App ID is set in the plugin. -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.volkerkoenig.de\/2017\/08\/23\/theoretisch-verschworen\/":2329};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/23/theoretisch-verschworen/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script defer  type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/google-analytics-opt-out/js/frontend.js?ver=4.8.1'></script>
<script defer  type='text/javascript'>
		/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-24564288-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Thanks. We have set a cookie so that Google Analytics data collection will be disabled on your next visit.');		}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/tweet-blender/js/lib.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/tweet-blender/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Schlie\u00dfen","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.volkerkoenig.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.volkerkoenig.de\/wp-admin\/admin-ajax.php","nonce":"3e1840f719","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.volkerkoenig.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.volkerkoenig.de%2F2017%2F08%2F23%2Ftheoretisch-verschworen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volkerkoenig.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41071886&postid=2329&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dein+Senf+dazu%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=de_Sie&jetpack_version=5.2.1&sig=9b3aa9af341fc7c931226733250511fcc51a4dd8#parent=https%3A%2F%2Fwww.volkerkoenig.de%2F2017%2F08%2F23%2Ftheoretisch-verschworen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=41071886&postid=2329&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dein+Senf+dazu%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=de_Sie&jetpack_version=5.2.1&sig=9b3aa9af341fc7c931226733250511fcc51a4dd8#parent=https%3A%2F%2Fwww.volkerkoenig.de%2F2017%2F08%2F23%2Ftheoretisch-verschworen%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'41071886',post:'2329',tz:'2',srv:'www.volkerkoenig.de'} ]);
	_stq.push([ 'clickTrackerInit', '41071886', '2329' ]);
</script>
</body>
</html>